CVE

CVE-2023-36507

Severity:
MEDIUM
Type:
Unavailable / Other
Publication date:
30/11/2023
Last modified:
06/12/2023

Description

Exposure of Sensitive Information to an Unauthorized Actor vulnerability in Repute Infosystems BookingPress – Appointment Booking Calendar Plugin and Online Scheduling Plugin.This issue affects BookingPress – Appointment Booking Calendar Plugin and Online Scheduling Plugin: from n/a through 1.0.64.<br /> <br />

Vulnerable products and versions

CPE From Up to
cpe:2.3:a:reputeinfosystems:bookingpress:*:*:*:*:*:wordpress:*:* 1.0.64 (including)


botón arriba