Inicio / Protege tu empresa / Avisos Seguridad / Actualización de seguridad en Adobe Acrobat y Adobe Reader

Actualización de seguridad en Adobe Acrobat y Adobe Reader

Fecha de publicación: 
09/10/2015
Importancia: 
4 - Alta
Recursos afectados: 
  • Acrobat DC y Acrobat Reader DC (Continuous y Classic) v. 2015.008.20082 y 2015.006.30060 para Windows y Machintosh
  • Acrobat XI y Reader XI (Desktop) v. 11.0.12 y anteriores para Windows y Machintosh
  • Acrobat X y Reader X (Desktop) v.10.1.15 y anteriores para Windows y Machintosh
Descripción: 

Adobe publicará el próximo martes día 13 de octubre una actualización de seguridad que afecta a Adobe Acrobat y Adobe Reader en distintas versiones y plataformas.

La actualización se ha publicado el 14 de octubre.

Solución: 

Puede verificar la versión de los productos Adobe Acrobat y Adobe Reader en el menú Ayuda>Acerca de Adobe.

Adobe publicará el próximo martes la actualización y recomienda que se actualice el software en un plazo breve dada la criticidad de los fallos que corrige.

Mientras tanto te sugerimos que adoptes estas medidas y las difundas entre tus empleados:

  • si recibes correos de remitentes desconocidos no abras los ficheros pdf que puedan contener como adjuntos
  • sospecha de los correos que no hayas solicitado, bórralos y nunca sigas los enlaces que contengan
  • aprende a reconocer páginas web fraudulentas y no descargues de ellas ningún fichero
  • desconfía de los pendrives de regalo y de su contenido; no los utilices
  • mantén actualizado todo el software del sistema y las aplicaciones, instalando los últimos parches y versiones de los productos que utilices
  • actualiza igualmente el antivirus y otras herramientas de seguridad

AVISO ACTUALIZADO

Adobe ha publicado el 14/10/2015 la actualización prevista y recomienda que se actualice el software a sus últimas versiones.

Las últimas versiones de los productos están disponibles:

Adobe Acrobat Reader: Menú ayuda: Opción buscar actualizaciones

Detalle: 

Esta actualización soluciona vulnerabilidades críticas, es decir, fallos del software que de ser explotados podrían potencialmente permitir que se ejecutaran aplicaciones malintencionadas sin que el empelado se percatara. El atacante podría acceder a los diferentes activos de información de nuestra empresa o tomar el control del equipo informático o dispositivo afectado para realizar otro tipo de acciones. Entre los fallos que corrige, algunos permiten que un ciberdelincuente pueda ejecutar código malicioso, capturar y divulgar información.

¿Te gustaría recibir estos avisos en tu lector de RSS? Anímate y suscríbete a nuestro servicio de RSS o sigue nuestros perfiles de redes sociales en Twitter @incibe y Facebook: "protegetuempresa". Serás el primero en enterarte de los últimos avisos de seguridad para empresas.