Inicio / Sala Prensa / Notas Prensa / Vulnerabilidad crítica en Adobe Flash Player que pone en riesgo la privacidad del usuario

Vulnerabilidad crítica en Adobe Flash Player que pone en riesgo la privacidad del usuario

Publicado el 16/10/2015
Logotipo de INCIBE

La Oficina de Seguridad del Internauta de INCIBE (OSI) alerta de un fallo de seguridad en Adobe Flash Player, detectado por su implicación en el ataque denominado Pawn Storm dirigido a varios Ministerios de Asuntos Exteriores de diversos países.

El objetivo del malware empleado para aprovecharse de esta vulnerabilidad en Adobe Flash Player es específicamente robar datos credenciales (nombres de usuarios y contraseñas) de los servicios a los que accede el usuario como banca online, redes sociales, correo electrónico etc.

Esta información encabeza el boletín semanal de seguridad, que añade la información del Hackaton de CyberCamp 2015; na de las actividades que centrará mayor atención durante el desarrollo del evento referencia en materia de captación de talento en Ciberseguridad.

El boletín incluye las siguientes informaciones:

Consulta el boletín semanal de seguridad íntegro en el siguiente enlace