CVE

CVE-2022-41443

Severity:
CRITICAL
Type:
Unavailable / Other
Publication date:
03/10/2022
Last modified:
05/10/2022

Description

phpipam v1.5.0 was discovered to contain a header injection vulnerability via the component /admin/subnets/ripe-query.php.

Vulnerable products and versions

CPE From Up to
cpe:2.3:a:phpipam:phpipam:1.5.0:*:*:*:*:*:*:*


References to Advisories, Solutions, and Tools

botón arriba