CVE

CVE-2023-43268

Severity:
HIGH
Type:
CWE-502 Deserialization of Untrusted Dat
Publication date:
02/10/2023
Last modified:
04/10/2023

Description

Deyue Remote Vehicle Management System v1.1 was discovered to contain a deserialization vulnerability.

Vulnerable products and versions

CPE From Up to
cpe:2.3:a:deyue_remote_vehicle_management_system_project:deyue_remote_vehicle_management_system:1.1:*:*:*:*:*:*:*