CVE

CVE-2023-48016

Severity:
HIGH
Type:
CWE-89 SQL Injection
Publication date:
01/12/2023
Last modified:
06/12/2023

Description

Restaurant Table Booking System V1.0 is vulnerable to SQL Injection in rtbs/admin/index.php via the username parameter.

Vulnerable products and versions

CPE From Up to
cpe:2.3:a:phpgurukul:restaurant_table_booking_system:1.0:*:*:*:*:*:*:*


botón arriba