CVE

CVE-2023-48328

Severity:
HIGH
Type:
CWE-352 Cross-Site Request Forgery (CSRF)
Publication date:
30/11/2023
Last modified:
06/12/2023

Description

Cross-Site Request Forgery (CSRF) vulnerability in Imagely WordPress Gallery Plugin – NextGEN Gallery allows Cross Site Request Forgery.This issue affects WordPress Gallery Plugin – NextGEN Gallery: from n/a through 3.37.<br /> <br />

Vulnerable products and versions

CPE From Up to
cpe:2.3:a:imagely:nextgen_gallery:*:*:*:*:*:wordpress:*:* 3.39 (excluding)


botón arriba