CVE

CVE-2023-48894

Severity:
MEDIUM
Type:
Unavailable / Other
Publication date:
30/11/2023
Last modified:
06/12/2023

Description

Incorrect Access Control vulnerability in jshERP V3.3 allows attackers to obtain sensitive information via the doFilter function.

Vulnerable products and versions

CPE From Up to
cpe:2.3:a:huaxiaerp:jsherp:3.3:*:*:*:*:*:*:*


References to Advisories, Solutions, and Tools

botón arriba