CVE

CVE-2023-6472

Severity:
MEDIUM
Type:
CWE-79 Cross-Site Scripting (XSS)
Publication date:
02/12/2023
Last modified:
06/12/2023

Description

A vulnerability, which was classified as problematic, has been found in PHPEMS 7.0. This issue affects some unknown processing of the file app\content\cls\api.cls.php of the component Content Section Handler. The manipulation leads to cross site scripting. The attack may be initiated remotely. The exploit has been disclosed to the public and may be used. The identifier VDB-246629 was assigned to this vulnerability.

Vulnerable products and versions

CPE From Up to
cpe:2.3:a:phpems:phpems:7.0:*:*:*:*:*:*:*


botón arriba