Múltiples vulnerabilidades en productos Dell

Fecha de publicación
19/07/2022
Importancia
5 - Crítica
Recursos Afectados
  • Dell Avamar Server Hardware Appliance, Gen4S y Gen4T,
  • Dell Avamar Virtual Edition,
  • Dell Avamar NDMP Accelerator,
  • Dell Avamar VMware Image Proxy,
  • Dell NetWorker Virtual Edition (NVE),
  • Dell PowerProtect DP Series Appliance, Dell Integrated Data Protection Appliance (IDPA).
Descripción

Se han publicado múltiples vulnerabilidades en productos Dell que podrían permitir a un atacante comprometer el sistema afectado.

Solución

Actualizar:

Detalle

Las vulnerabilidades podrían permitir a un atacante comprometer el sistema afectado.

Puede consultar el listado completo de CVE en el documento 2022R2 Release Notes.

Encuesta valoración