CVE

CVE-2007-0516

Severidad:
Pendiente de análisis
Type:
No Disponible / Otro tipo
Fecha de publicación:
26/01/2007
Última modificación:
29/07/2017

Descripción

Yana Framework before 2.8.5a permite a usuarios validados con permisos modificar el perfil del libro de visitas a través de vectores no especificados. NOTA: la procedencia de esta información es desconocida; los detalles han sido obtenidos a partir de la información de terceros. <br />

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:yana_framework:yana_framework:*:*:*:*:*:*:*:* 2.8.4a (incluyendo)
cpe:2.3:a:yana_framework:yana_framework:2.8:*:*:*:*:*:*:*
cpe:2.3:a:yana_framework:yana_framework:2.8.1:*:*:*:*:*:*:*
cpe:2.3:a:yana_framework:yana_framework:2.8.2a:*:*:*:*:*:*:*
cpe:2.3:a:yana_framework:yana_framework:2.8.3a:*:*:*:*:*:*:*