CVE

Vulnerabilidad en IBM Security Guardium (CVE-2022-43910)

Severidad:
ALTA
Type:
No Disponible / Otro tipo
Fecha de publicación:
19/07/2023
Última modificación:
27/07/2023

Descripción

IBM Security Guardium v11.3 podría permitir a un usuario local escalar sus privilegios debido a controles de permisos inadecuados. ID de IBM X-Force: 240908.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:ibm:security_guardium:11.3:*:*:*:*:*:*:*
cpe:2.3:o:linux:linux_kernel:-:*:*:*:*:*:*:*