CVE

Vulnerabilidad en dedecmdv6 v6.1.9 (CVE-2022-44118)

Severidad:
CRÍTICA
Type:
No Disponible / Otro tipo
Fecha de publicación:
23/11/2022
Última modificación:
28/11/2022

Descripción

dedecmdv6 v6.1.9 es vulnerable a la Ejecución Remota de Código (RCE) a través de file_manage_control.php.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:dedebiz:dedecmsv6:6.1.9:*:*:*:*:*:*:*


Referencias a soluciones, herramientas e información