CVE

Vulnerabilidad en ff4j 1.8.1 (CVE-2022-44262)

Severidad:
CRÍTICA
Type:
No Disponible / Otro tipo
Fecha de publicación:
01/12/2022
Última modificación:
02/12/2022

Descripción

ff4j 1.8.1 es vulnerable a la ejecución remota de código (RCE).

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:ff4j:ff4j:1.8.1:*:*:*:*:*:*:*


Referencias a soluciones, herramientas e información

botón arriba