CVE

Vulnerabilidad en Veritas NetBackup Flex Scale (CVE-2022-46410)

Severidad:
ALTA
Type:
No Disponible / Otro tipo
Fecha de publicación:
04/12/2022
Última modificación:
08/08/2023

Descripción

Se descubrió un problema en Veritas NetBackup Flex Scale hasta 3.0. Un atacante con privilegios no root puede escalar privilegios a root mediante el uso de comandos específicos.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:veritas:netbackup_flex_scale_appliance:*:*:*:*:*:*:*:* 3.0 (incluyendo)


Referencias a soluciones, herramientas e información