CVE

Vulnerabilidad en Bluetooth BR/EDR de Bluetooth (CVE-2023-24023)

Severidad:
MEDIA
Type:
No Disponible / Otro tipo
Fecha de publicación:
28/11/2023
Última modificación:
02/12/2023

Descripción

Los dispositivos Bluetooth BR/EDR con emparejamiento simple seguro y emparejamiento de conexiones seguras en las especificaciones principales de Bluetooth 4.2 a 5.4 permiten ciertos ataques de intermediario que fuerzan una longitud de clave corta y pueden llevar al descubrimiento de la clave de cifrado y a la inyección en vivo, también conocido como BLUFFS.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:bluetooth:bluetooth_core_specification:*:*:*:*:*:*:*:* 4.2 (incluyendo) 5.4 (incluyendo)


Go top