CVE

CVE-2023-31227

Severidad:
ALTA
Type:
No Disponible / Otro tipo
Fecha de publicación:
26/05/2023
Última modificación:
08/06/2023

Descripción

*** Pendiente de traducción *** The hwPartsDFR module has a vulnerability in API calling verification. Successful exploitation of this vulnerability may affect device confidentiality.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:o:huawei:emui:13.0.0:*:*:*:*:*:*:*


Referencias a soluciones, herramientas e información

botón arriba