botón arriba

CVE

CVE-2023-32316

Severidad:
MEDIA
Tipo:
No Disponible / Otro tipo
Fecha de publicación:
26/05/2023
Última modificación:
03/06/2023

Descripción

*** Pendiente de traducción *** CloudExplorer Lite is an open source cloud management tool. In affected versions users can add themselves to any organization in CloudExplorer Lite. This is due to a missing permission check on the user profile. It is recommended to upgrade the version to v1.1.0. There are no known workarounds for this vulnerability.

Productos y versiones vulnerables

  • cpe:2.3:a:fit2cloud:cloudexplorer:*:*:*:*:lite:*:*:*

Referencias a soluciones, herramientas e información