CVE

Vulnerabilidad en Hitachi Ops Center (CVE-2023-3967)

Severidad:
ALTA
Type:
No Disponible / Otro tipo
Fecha de publicación:
03/10/2023
Última modificación:
04/10/2023

Descripción

La asignación de recursos sin límites o la vulnerabilidad de limitación en los servicios comunes de Hitachi Ops Center en Linux permite DoS. Este problema afecta a los servicios comunes de Hitachi Ops Center: anteriores a 10.9.3-00.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:hitachi:ops_center_common_services:*:*:*:*:*:*:*:* 10.9.3-00 (excluyendo)
cpe:2.3:o:linux:linux_kernel:-:*:*:*:*:*:*:*


botón arriba