CVE

Vulnerabilidad en Arcserve UDP (CVE-2023-41999)

Severidad:
CRÍTICA
Type:
CWE-287 Autenticación incorrecta
Fecha de publicación:
27/11/2023
Última modificación:
10/01/2024

Descripción

Existe una omisión de autenticación en Arcserve UDP antes de la versión 9.2. Un atacante remoto no autenticado puede obtener un identificador de autenticación válido que le permita autenticarse en la consola de administración y realizar tareas que requieran autenticación.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:arcserve:udp:*:*:*:*:*:*:*:* 9.2 (excluyendo)


Referencias a soluciones, herramientas e información

Go top