CVE

Vulnerabilidad en EventPrime de WordPress (CVE-2023-4252)

Severidad:
MEDIA
Type:
No Disponible / Otro tipo
Fecha de publicación:
27/11/2023
Última modificación:
30/11/2023

Descripción

El complemento EventPrime de WordPress hasta la versión 3.2.9 especifica el precio de una reserva en la solicitud del cliente, lo que permite a un atacante comprar reservas sin pago.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:metagauss:eventprime:*:*:*:*:*:wordpress:*:* 3.2.9 (incluyendo)


Referencias a soluciones, herramientas e información

Go top