CVE

Vulnerabilidad en Deyue Remote Vehicle Management System v1.1 (CVE-2023-43268)

Severidad:
ALTA
Type:
CWE-502 Deserialización de datos no confiables
Fecha de publicación:
02/10/2023
Última modificación:
04/10/2023

Descripción

Se descubrió que Deyue Remote Vehicle Management System v1.1 contiene una vulnerabilidad de deserialización.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:deyue_remote_vehicle_management_system_project:deyue_remote_vehicle_management_system:1.1:*:*:*:*:*:*:*


botón arriba