CVE

Vulnerabilidad en EyouCMS v1.6.4-UTF8-SP1 (CVE-2023-48881)

Severidad:
MEDIA
Type:
CWE-79 Neutralización incorrecta de la entrada durante la generación de la página web (Cross-site Scripting)
Fecha de publicación:
29/11/2023
Última modificación:
05/12/2023

Descripción

Una vulnerabilidad de cross-site scripting (XSS) almacenado en EyouCMS v1.6.4-UTF8-SP1 permite a los atacantes ejecutar scripts o HTML arbitrarios a través de un payload manipulado inyectado en el campo Título del campo en /login.php?m=admin&c=Field&a= arctype_add&_ajax=1&lang=cn.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:eyoucms:eyoucms:1.6.4:*:*:*:*:*:*:*


Referencias a soluciones, herramientas e información

Go top