CVE

Vulnerabilidad en WPB Show Core de WordPress (CVE-2023-4922)

Severidad:
CRÍTICA
Type:
No Disponible / Otro tipo
Fecha de publicación:
27/11/2023
Última modificación:
01/12/2023

Descripción

El complemento WPB Show Core de WordPress hasta la versión 2.2 es vulnerable a la inclusión de un archivo local a través del parámetro `path`.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:wpb_show_core_project:wpb_show_core:*:*:*:*:*:wordpress:*:* 2.2 (incluyendo)


Referencias a soluciones, herramientas e información

Go top