CVE

Vulnerabilidad en EmbedPress (CVE-2023-51375)

Severidad:
ALTA
Type:
No Disponible / Otro tipo
Fecha de publicación:
21/06/2024
Última modificación:
24/06/2024

Descripción

Vulnerabilidad de autorización faltante en WPDeveloper EmbedPress. Este problema afecta a EmbedPress: desde n/a hasta 3.8.3.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:wpdeveloper:embedpress:*:*:*:*:*:wordpress:*:* 3.8.4 (excluyendo)