CVE

Vulnerabilidad en Uncanny Automator Pro (CVE-2024-37118)

Severidad:
ALTA
Type:
CWE-352 Falsificación de petición en sitios cruzados (Cross-Site Request Forgery)
Fecha de publicación:
21/06/2024
Última modificación:
24/06/2024

Descripción

Vulnerabilidad de Cross-Site Request Forgery (CSRF) en Uncanny Owl Uncanny Automator Pro. Este problema afecta a Uncanny Automator Pro: desde n/a hasta 5.3.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:uncannyowl:uncanny_automator:*:*:*:*:pro:wordpress:*:* 5.3 (incluyendo)