CVE

CVE-2002-1493

Severidad:
Pendiente de análisis
Type:
No Disponible / Otro tipo
Fecha de publicación:
02/04/2003
Última modificación:
10/10/2017

Descripción

Vulnerabilidad de scripts en sitios cruzados (XSS) en el libro de visitas Lycos HTMLGear permite a atacantes remotos inyectar script arbitrario mediante atributos STYLE o SRC en una etiqueta IMG.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:lycos:htmlgear_guestgear:*:*:*:*:*:*:*:*