CVE

CVE-2006-1877

Severidad:
Pendiente de análisis
Type:
No Disponible / Otro tipo
Fecha de publicación:
20/04/2006
Última modificación:
18/10/2018

Descripción

Vulnerabilidad no especificada en Oracle Database Server 8.1.7.4, 9.0.1.5 y 9.2.0.7 con impacto y vectores de ataque desconocidos en el componente Oracle Spatial, tcc Vuln# DB13.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:oracle:database_server:8.1.7.4:*:*:*:*:*:*:*
cpe:2.3:a:oracle:database_server:9.0.1.5:*:*:*:*:*:*:*
cpe:2.3:a:oracle:database_server:9.2.0.7:*:*:*:*:*:*:*