CVE

CVE-2006-4289

Severidad:
Pendiente de análisis
Type:
No Disponible / Otro tipo
Fecha de publicación:
22/08/2006
Última modificación:
20/07/2017

Descripción

Desbordamiento de búfer en Sony VAIO Media Server 2.x, 3.x, 4.x, y 5.x anteriores al 26/06/1006 permite a atacantes remotos ejecutar código de su elección a través de vectores no especificados.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:h:sony:vaio_media_server:2.0:*:*:*:*:*:*:*
cpe:2.3:h:sony:vaio_media_server:3.0:*:*:*:*:*:*:*
cpe:2.3:h:sony:vaio_media_server:4.0:*:*:*:*:*:*:*
cpe:2.3:h:sony:vaio_media_server:5.0:*:*:*:*:*:*:*