CVE

CVE-2006-4770

Severidad:
Pendiente de análisis
Type:
No Disponible / Otro tipo
Fecha de publicación:
13/09/2006
Última modificación:
19/10/2017

Descripción

Vulnerabilidad PHP de inclusión remota de archivo en menu.php en MiniPort@l 2.0 y anteriores permite a atacantes remotos ejecutar código PHP arbitrario mediante una URL en el parámetro skiny.

Productos y versiones vulnerables

CPE Desde Hasta
cpe:2.3:a:miniportal:miniportal:*:*:*:*:*:*:*:* 0.1.5 (incluyendo)